logo
NOTICE:  This is the new PunchCAD forum. You should have received an email with your new password around August 27, 2014. If you did not, or would like it reset, simply use the Lost Password feature, and enter Answer as the security answer.
Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

Options
Go to last post Go to first unread
NeuTechFLA  
#1 Posted : Thursday, January 04, 2018 12:00:56 PM(UTC)
NeuTechFLA

Rank: Guest

Joined: 12/14/2017(UTC)
Posts: 234

Thanks: 27 times
Was thanked: 9 time(s) in 7 post(s)
I keep getting a silhouette edge showing up on a part even though I have the option turned OFF. I have set preferences to OFF, deleted the blend, saved the model, closed Shark, re-opened and the silhouette still appears on the blend, even a new one. I have also set it to Smart, whatever that means, and I still get the unwanted silhouette. What gives?

And of course, one minute after I post Noob question #16, I realize silhouette needs to be turned OFF over in the Inspector for it to work. Sorry for the false alarm.

Edited by user Thursday, January 04, 2018 12:04:16 PM(UTC)  | Reason: Not specified

Users browsing this topic
Guest (2)
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.